Wrong rbenv version


#1

Hi, I am in the installation part of the odin project, one issue encounter me while installing rbenv on ubuntu , it is completely installed but with the 1.1.1-39- version instead of 1.1.1-40- , how to do in this case please help me.


#2

That should be fine. You can continue.


#3

Thank you Ipsv