Is this a problem ? :/


#1

Post-install message from sass:

Ruby Sass has reached end-of-life and should no longer be used.

i got that message at the end after running
“rails new my_first_rails_app”