Gem install rails not working


#1

Permission denied @ rb_sysopen - /Users/JeremyBeyond/.rbenv/versions/2.6.3/lib/ruby/gems/2.6.0/gems/rails-5.2.3/README.md

Exact message I get running it on Mac Pro Terminal


#2

i got it